#1 Signalstärke schwach ? von Gun 25.05.2007 12:24

Hallo,
Also habe 3 Stufen von der Signalstärke rot=schwach,gelb=normal und grün=hervorragend nur seit heute Morgen läuft es fast nur noch auf rot also schwach,habe auch schon versucht von Automatisch auf 54 bit Mbit zu schalten aber leider verändert sich daran nichts und die Entfernung bis zum Router sind ca. 5 Meter und die ganze zeit ginge es ja auch nur jetzt nicht mehr.An was kann es liegen ist dadurch auch meine DSL Geschwindigkeit beeinträchtigt?und liegt es am Router oder am USB Stick?hoffe es kann mir jemand helfen,schon mal danke.

#2 RE: Signalstärke schwach ? von _.~°Runner°~._ 25.05.2007 17:44

Ein paar genauere Angaben wären nicht schlecht.
Also:

Welchen Router/Modem?
Welchen W-LAN Stick?
Kannst du den Speed nur an den Farben auslesen? Genaue Zahlen würden helfen.

Und also von heut auf morgen kann da eigentlich nichts passiert sein. Hast du evtl. Modem/Router oder den Stick verutscht?

#3 RE: Signalstärke schwach ? von Gun 25.05.2007 18:27

Doch das ist von heute auf Morgen passiert,aber habe fest gestellt wo ich eine verlängerung dran gemacht habe und den Stick weiter nach vorne gelegt habe hatte ich wieder voll empfang als ich ihn wieder nach vorne gelegt hatte war es wieder weniger,denke das ich in der Wand einen Starken Träger oder sonstiges habe wo das vielleicht blockiert,denn habe nämlich umgestellt und als der Notebook wo anders stand war das problem nicht,also denke ich das es daran liegt,jedenfalls solange der Notebook fest am Platz steht lasse ich das Kabel dran,geht halt nichts über das gute alte Kabel und wenn ich ihn mal verschleppe dann kann ich ja den Stick verwenden denn es geht ja überall nur halt hier nicht an dem neuen Platz.
Aber trotzdem deine Gewünschten Daten
Router:Speedport W501V
Stick:Hama 54 Mbps
Bei schlechtem empfang grade mal nur 30 % sonst zwichen 70 und 100 %
gruss

#4 RE: Signalstärke schwach ? von _.~°Runner°~._ 25.05.2007 18:43

Also eine Wand sollte eigentlich keine großen Probleme verursachen. Auch eine dicke nicht. Und schon gar nicht wenn die Entfernung nur 5 Meter beträgt.
Ich hab eine Signalstärke von 24-36 MB/s und habe den Rechner im 2 Stockwerk und den Router im Erdgeschoss.

Denke eher, dass da evtl. andere elektronische Kräfte wirken. Vielleich hat der Nachbar sich einen W-LAN Router besorgt und dein Signal wird jetzt gestört oder ähnliches.

Kann ja nicht sein, dass von heute auf morgen etwas nicht mehr richtig funktioniert. Aber schön das du eine Lösung gefunden hast.

Achso, zu deiner Frage:
Ja, die DSL Geschwindigkeit wird beeinträchtigt. Aber natürlich nicht die Leitung direkt.
Der Router kann bei niedrigerer Signalstärke auch weniger Informationen an deinen rechner senden. Somit dauert das Aufbauen von Internetseiten oder das downloaden natürlich länger.

#5 RE: Signalstärke schwach ? von Gun 25.05.2007 19:24

Aber ein Eisen Träger kann doch stören?denke das es der ist oder dort irgendwelche Kabel liegen,was ich weis das dort Kupfer rohre liegen von der Heizung und habe mir mal sagen lassen das die gut Stören können?

Hätte aber mal eine andere frage wenn ich dies hier fragen kann?denke schon weil es ja eigentlich fast das selbe ist,naja ich versuche es einfach mal.
Des öfteren wenn ich mir z.B.ein Musikvideo anschaue dann stopt es immer öfters ab und springt weil der Load noch nicht fertig ist,an was liegt das?denke am Browser denn nicht jeder Browser von mir macht solche mucken,aber kommt doch mal vor,oder liegt es daran das ich vielleicht nur 3000er leitung habe?
schon mal danke :grins

#6 RE: Signalstärke schwach ? von _.~°Runner°~._ 25.05.2007 19:31

Welchen Browser verwendest du?
Videos sind von welcher Seite? Kann nämlich auch an deren Server liegen.

Also bei einer 3000er Leitung müsstest du so ca. 7-8 Minuten am Stück direkt sehen können bis der nächste Load kommt.
Opera ist ein schneller Browser. Ich persönlich nutze Firefox, wegen der Ausstattung.

#7 RE: Signalstärke schwach ? von Gun 04.06.2007 09:38

Hallo sorry das ich mich erst jetzt melde,aber habe keine Benachrichtigung bekommen.
Also nutze eigentlich viel den Firefox obwohl der seit er die neue Version hat nicht mehr so der bringer ist oder den T-Online Browser bei dem kann ich sagen das der sehr schnell ist und super und habe schon gemerkt das es nicht bei jeder seite ist wo er mal stoppt etc. und bei dem T-Online Browser habe ich diese Probleme eigentlich sellten und am meisten ist es passiert bei You Tube und bei My Video,aber da es meistens ja nur beim Firefox passiert,denke ich das es entweder am Browser liegt oder es von der seite ihrem Server kommt.

#8 RE: Signalstärke schwach ? von _.~°Runner°~._ 04.06.2007 14:35

Wie gesagt. Wenn du schnelle Verbindungen haben willst, dann nimm den Opera Browser.
Bin jetzt auch umgestiegen, weil (wie du schon sagtest) der neue Firefox nicht mehr so toll ist.
Opera findest du auch in unserem Downloadbereich. Versuchs einfach mal.
Youtube ist sowieso immer recht langsam, weil es halt ein weltweiter Server ist und dadurch schnell ausgelastet wird.
Jedoch sollte es bei myvideo doch recht zügig gehen.

Andere Möglichkeit wäre mal deinen Provider zu kontaktieren.

Mach aber vorher mal einen Speedtest: http://www.wieistmeineip.de/speedtest/

MfG

#9 RE: Signalstärke schwach ? von Gun 04.06.2007 15:07

Hallo also den Opera habe ich selber,aber der ist langsamer als mein T-Online Browser und der Opera blockt mir auch pop us die er nicht blocken soll und man kann es irgendwie auch nicht so gut einstellen,naja egal.

Das mit dem Speedtest kenne ich und mache ich einmal die woche und da ist nichts,naja bis jetzt funzt es ja,mal abwarten.
danke.

Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen
Datenschutz